Supported operating systems?

Dec 8, 2014 at 10:08 AM
Is there anywhere documented which functions will crash on XP?
Developer
Dec 8, 2014 at 10:20 AM
The "easiest" way would be to search for: "PlatformNotSupportedException" in the source code.
This is applied to functions that require at least Windows Vista to operate.

Yomodo